<!DOCTYPE html>
<html lang="tr-TR" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Saadettin Demirtaş’la anlaşma sağlandı &#8211; Kartal Gazetesi</title>
<meta charset="UTF-8" http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="description" content="Teknik direktör Önder Deniz Kolgu’nun istifası sonrasında yeni bir teknik adam arayışına giden yönetim kurulumuz taraftarlarında ısrarla istediği Saadettin Demirtaş’ta..."/>
<meta name="keywords" content="Saadettin Demirtaş’la anlaşma sağlandı"/>
<meta name="robots" content="index,follow"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Saadettin Demirtaş’la anlaşma sağlandı &#8211; Kartal Gazetesi"/>
<meta property="og:description" content="Teknik direktör Önder Deniz Kolgu’nun istifası sonrasında yeni bir teknik adam arayışına giden yönetim kurulumuz taraftarlarında ısrarla istediği Saadettin Demirtaş’ta..."/>
<meta property="og:image" content="http://www.kartalgazetesi.com/wp-content/uploads/2017/04/sadettin-hoca-imza.jpg"/>
<meta property="og:site_name" content="Saadettin Demirtaş’la anlaşma sağlandı &#8211; Kartal Gazetesi"/>
<meta property="og:url" content="http://www.kartalgazetesi.com/47130-saadettin-demirtasla-anlasma-saglandi"/>
<meta property="fb:app_id" content="1216253698438535"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@kartal_gazetesi"/>
<meta name="twitter:title" content="Saadettin Demirtaş’la anlaşma sağlandı &#8211; Kartal Gazetesi"/>
<meta name="twitter:description" content="Teknik direktör Önder Deniz Kolgu’nun istifası sonrasında yeni bir teknik adam arayışına giden yönetim kurulumuz taraftarlarında ısrarla istediği Saadettin Demirtaş’ta..."/>
<meta name="twitter:image" content="http://www.kartalgazetesi.com/wp-content/uploads/2017/04/sadettin-hoca-imza.jpg"/>
<meta name="author" content="Kenan Gülerci"/>
<link rel="publisher" href="https://plus.google.com/111837028186926730511">
<link rel="stylesheet" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/style.css?v=5" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Kartal Gazetesi RSS Feed" href="http://www.kartalgazetesi.com/feed"/>
<link rel="pingback" href="http://www.kartalgazetesi.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/favicon.ico"/>
<link rel="icon" type="image/png" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/favicon.png"/>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
<script type="text/javascript" src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/js/jquery.js"></script>
<script type="text/javascript" src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/js/myjs.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kartal Gazetesi &raquo; Saadettin Demirtaş’la anlaşma sağlandı yorum beslemesi" href="http://www.kartalgazetesi.com/47130-saadettin-demirtasla-anlasma-saglandi/feed" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kartalgazetesi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartalgazetesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartalgazetesi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ünlü sanatçı İbrahim Erkal yoğun bakımda' href='http://www.kartalgazetesi.com/47127-unlu-sanatci-ibrahim-erkal-yogun-bakimda' />
<link rel='next' title='VENÜS Sanat Galerisi Dünya Sanat Günü’nün 4’ncüsünü Kutluyor' href='http://www.kartalgazetesi.com/47132-venus-sanat-galerisi-dunya-sanat-gununun-4ncusunu-kutluyor' />
<link rel="canonical" href="http://www.kartalgazetesi.com/47130-saadettin-demirtasla-anlasma-saglandi" />
<link rel='shortlink' href='http://www.kartalgazetesi.com/?p=47130' />
<link rel="alternate" type="application/json+oembed" href="http://www.kartalgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartalgazetesi.com%2F47130-saadettin-demirtasla-anlasma-saglandi" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kartalgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartalgazetesi.com%2F47130-saadettin-demirtasla-anlasma-saglandi&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9822968-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body><div id="all">
<div id="site">
<div id="topm"><ul id="menu-top-menu" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38385"><a href="http://www.kartalgazetesi.com">🏠 Anasayfa</a></li>
<li id="menu-item-38387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38387"><a href="http://www.kartalgazetesi.com/kunye">&#128240; Künye</a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38386"><a href="http://www.kartalgazetesi.com/iletisim">✉ İletişim</a></li>
<li id="menu-item-40649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40649"><a href="http://m.kartalgazetesi.com">📱 Mobil Site</a></li>
</ul><ul style="float:right"><li><a href="http://www.kartalgazetesi.com/uye-ol">Kayıt ol</a></li><li><a href="http://www.kartalgazetesi.com/giris">Giriş</a></li></ul></div>
<div id="trek"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/uluslararasiiyilikodulleri.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/iyilik-odulleri.jpg" width="728" height="90" border="0" alt="Uluslararası İyilik Ödülleri 2017 - Türkiye Diyanet Vakfı"/></a></div>
<div id="ilan"><a href="http://www.kartalgazetesi.com/iletisim"></a></div>
<div id="logo"><a href="http://www.kartalgazetesi.com"></a></div>
<div id="rek1" class="rek"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/ahmetsimsekkoleji.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/ahmet_simsek_koleji.png" width="468" height="60" border="0" alt="Ahmet Şimşek Koleji"/></a></div>
<div id="menu"><ul><ul id="menu-ana-menu" class="menu"><li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38338"><a href="http://www.kartalgazetesi.com/kategori/belediye">Belediye</a></li>
<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38339"><a href="http://www.kartalgazetesi.com/kategori/buyuksehir">Büyükşehir</a></li>
<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.kartalgazetesi.com/kategori/egitim">Eğitim</a></li>
<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.kartalgazetesi.com/kategori/ekonomi">Ekonomi</a></li>
<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38356"><a href="http://www.kartalgazetesi.com/kategori/kultur-sanat">Kültür-Sanat</a></li>
<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://www.kartalgazetesi.com/kategori/magazin">Magazin</a></li>
<li id="menu-item-38363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38363"><a href="http://www.kartalgazetesi.com/kategori/politika">Politika</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://www.kartalgazetesi.com/kategori/saglik">Sağlık</a></li>
<li id="menu-item-38367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38367"><a href="http://www.kartalgazetesi.com/kategori/spor">Spor</a></li>
<li id="menu-item-38369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38369"><a href="http://www.kartalgazetesi.com/kategori/teknoloji">Teknoloji</a></li>
<li id="menu-item-38370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38370"><a href="http://www.kartalgazetesi.com/kategori/toplum">Toplum</a></li>
</ul></ul><div id="time" onmouseover="document.getElementById('tkvm').style.display='block';" onmouseout="document.getElementById('tkvm').style.display='none';"></div></div>
<div id="menu2"><ul><ul id="menu-menu-2" class="menu"><li id="menu-item-38380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38380"><a href="http://www.kartalgazetesi.com/kategori/foto-galeri">Foto Galeri</a></li>
<li id="menu-item-38383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38383"><a href="http://www.kartalgazetesi.com/kategori/video">Video Galeri</a></li>
<li id="menu-item-38379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38379"><a href="http://www.kartalgazetesi.com/kategori/basinda-kartal">Basında Kartal</a></li>
<li id="menu-item-38381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38381"><a href="http://www.kartalgazetesi.com/kategori/genel/roportaj">Röportajlar</a></li>
<li id="menu-item-38389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38389"><a href="http://www.kartalgazetesi.com/anket-arsivi">Anketler</a></li>
<li id="menu-item-38382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38382"><a href="http://www.kartalgazetesi.com/kategori/genel/sayilar">Sayılar</a></li>
<li id="menu-item-43592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43592"><a href="http://www.kartalgazetesi.com/arsiv">Arşiv</a></li>
<li id="menu-item-38384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38384"><a href="http://www.kartalgazetesi.com/kategori/yazarlar">Yazarlar</a></li>
</ul></ul><form role="search" method="get" id="ara" class="searchform" action="http://www.kartalgazetesi.com"><input type="text" onfocus="this.value='';" onblur="this.value='Haber Ara';" value="Haber Ara" name="s" id="s"/><input type="submit" id="searchsubmit" value=" &#128269; "/></form><div id="takv"><div id="tkvm" onmouseover="document.getElementById('tkvm').style.display='block';" onmouseout="document.getElementById('tkvm').style.display='none';"><table id="wp-calendar">
	<caption>Nisan 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.kartalgazetesi.com/date/2017/03">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.kartalgazetesi.com/date/2017/04/01" aria-label="Yazılar 1 April 2017 tarihinde yayımlandı">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.kartalgazetesi.com/date/2017/04/03" aria-label="Yazılar 3 April 2017 tarihinde yayımlandı">3</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/04" aria-label="Yazılar 4 April 2017 tarihinde yayımlandı">4</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/05" aria-label="Yazılar 5 April 2017 tarihinde yayımlandı">5</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/06" aria-label="Yazılar 6 April 2017 tarihinde yayımlandı">6</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/07" aria-label="Yazılar 7 April 2017 tarihinde yayımlandı">7</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/08" aria-label="Yazılar 8 April 2017 tarihinde yayımlandı">8</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/09" aria-label="Yazılar 9 April 2017 tarihinde yayımlandı">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kartalgazetesi.com/date/2017/04/10" aria-label="Yazılar 10 April 2017 tarihinde yayımlandı">10</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/04/11" aria-label="Yazılar 11 April 2017 tarihinde yayımlandı">11</a></td><td id="today"><a href="http://www.kartalgazetesi.com/date/2017/04/12" aria-label="Yazılar 12 April 2017 tarihinde yayımlandı">12</a></td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="sndk"><marquee direction="left" behavior="scroll" onmouseover="this.stop();this.scrollAmount=0" onmouseout="this.start();this.scrollAmount=3"> &nbsp; &nbsp; <span class="time">16:43</span> <a href="http://www.kartalgazetesi.com/47143-unlu-sanatci-ibrahim-erkalin-ameliyati-sona-erdi">Ünlü Sanatçı İbrahim Erkal&#8217;ın ameliyatı sona erdi</a> &nbsp; &nbsp; <span class="time">16:24</span> <a href="http://www.kartalgazetesi.com/47141-onemli-bilgiler-edindiler">“Önemli bilgiler edindiler”</a> &nbsp; &nbsp; <span class="time">13:43</span> <a href="http://www.kartalgazetesi.com/47139-kartalda-lezginka-kafkas-dans-gosterisi">Kartal&#8217;da “Lezginka Kafkas Dans Gösterisi”</a> &nbsp; &nbsp; <span class="time">11:49</span> <a href="http://www.kartalgazetesi.com/47137-kartal-belediyesinden-referandumda-sandiga-engelsiz-ulasim-hizmeti">Kartal Belediyesi’nden referandumda sandığa engelsiz ulaşım hizmeti</a> &nbsp; &nbsp; <span class="time">11:25</span> <a href="http://www.kartalgazetesi.com/47134-adliyeye-anahtarlik-seklinde-silahla-girmeye-calisti">Adliyeye anahtarlık şeklinde silahla girmeye çalıştı</a> &nbsp; &nbsp; <span class="time">10:00</span> <a href="http://www.kartalgazetesi.com/47132-venus-sanat-galerisi-dunya-sanat-gununun-4ncusunu-kutluyor">VENÜS Sanat Galerisi Dünya Sanat Günü’nün 4’ncüsünü Kutluyor</a> &nbsp; &nbsp; <span class="time">09:57</span> <a href="http://www.kartalgazetesi.com/47130-saadettin-demirtasla-anlasma-saglandi">Saadettin Demirtaş’la anlaşma sağlandı</a> &nbsp; &nbsp; <span class="time">08:37</span> <a href="http://www.kartalgazetesi.com/47127-unlu-sanatci-ibrahim-erkal-yogun-bakimda">Ünlü sanatçı İbrahim Erkal yoğun bakımda</a> &nbsp; &nbsp; <span class="time">19:50</span> <a href="http://www.kartalgazetesi.com/47125-kartalspor-teknik-direktoru-kolgu-istifa-etti">Kartalspor Teknik direktörü Kolgu istifa etti</a> &nbsp; &nbsp; <span class="time">17:21</span> <a href="http://www.kartalgazetesi.com/47123-soylu-bati-ve-gelismis-ulkelerle-aramizdaki-makasi-kapatiyoruz">Soylu: “Batı ve gelişmiş ülkelerle aramızdaki makası kapatıyoruz&#8221;</a></marquee></div><div id="post">
<div id="brdc"><a href="http://www.kartalgazetesi.com">Kartal Gazetesi</a> <span style="color:#888">&#187;</span> <a href="http://www.kartalgazetesi.com/kategori/spor" title="Cortos de Spor" >Spor</a> <span style="color:#888">&#187;</span> Saadettin Demirtaş’la anlaşma sağlandı</div><div id="titl">Saadettin Demirtaş’la anlaşma sağlandı</div>
<div id="cont">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_button_email"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "tr";
a2a_config.num_services = 22;
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->
<img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/04/sadettin-hoca-imza.jpg" id="cimg" width="664" height="auto" alt="Saadettin Demirtaş’la anlaşma sağlandı"/><br/><br/>
	<div id="crek" class="rek">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Gazeteler234x60 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:234px;height:60px"
			 data-ad-client="ca-pub-4563547993935700"
			 data-ad-slot="5577332600"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<p>Teknik direktör Önder Deniz Kolgu’nun istifası sonrasında yeni bir teknik adam arayışına giden yönetim kurulumuz taraftarlarında ısrarla istediği Saadettin Demirtaş’ta karar kıldı.</p>
<p>Bu akşam kulüp başkanımız Ali Apaydın’la makamında görüşen ve her konuda anlaşma sağlayan teknik direktör Saadettin Demirtaş, yarın sabah takımın başında ilk antrenmanına çıkacak.</p>
</div>
<div id="tags">Etiketler: <a href="http://www.kartalgazetesi.com/etiket/saadettin-demirtasla-anlasma-saglandi" rel="tag">Saadettin Demirtaş’la anlaşma sağlandı</a></div>
<div id="mini"> &#128198; 12 Nisan 2017 Çarşamba 09:57 &nbsp; &#183; &nbsp; &#128172; 0 yorum &nbsp; &#183; &nbsp; <a href="http://www.kartalgazetesi.com/47130-saadettin-demirtasla-anlasma-saglandi/print/" title="⎙ Yazdır" rel="nofollow">⎙ Yazdır</a>
</div>
<div id="comm">
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/47130-saadettin-demirtasla-anlasma-saglandi#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.kartalgazetesi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='47130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7fb3cdae3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	</div>
</div>
<div id="side">
<div class="side"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/binasiteyonetim.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/erdoganlar.jpg" width="300" height="218" border="0" alt="Erdoğanlar Bina-Site Yönetim"/></a></div>
<div class="side"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/vadistanbul.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/vadi_istanbul.gif" width="300" height="300" border="0" alt="Vadistanbul"/></a></div>
<h1 class="stit">İSTANBUL'DA HAVA</h1>
<div class="side" id="hava"><img src="http://www.mgm.gov.tr/sunum/tahmin-show-2.aspx?m=ISTANBUL&basla=1&bitir=3&rC=fff&rZ=fff" alt="İSTANBUL" width="240" height="100"/></div>
<h1 class="stit">YAZARLAR</h1>
<div class="side" id="yazar">
<div id="y16" class="yzr1 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/46125-faruk-nafizi-seviyorum"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/16.thumbnail.jpg" alt="M. Nazım Telli" width="61" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/mnazimtelli" title="M. Nazım Telli tarafından yazılan yazılar" rel="author">M. Nazım Telli</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/46125-faruk-nafizi-seviyorum">Faruk Nafiz’i Seviyorum</a></div>
	<div class="ymin">26 Şubat 2017 Pazar</div>
</div>
<div id="y11" class="yzr1 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/46574-ak-parti-kartaldan-vazgecmis-gibi-bir-hal-icinde-sanki"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/11.thumbnail.jpg" alt="Kenan GÜLERCİ" width="78" height="77" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/kenangulerci" title="Kenan GÜLERCİ tarafından yazılan yazılar" rel="author">Kenan GÜLERCİ</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/46574-ak-parti-kartaldan-vazgecmis-gibi-bir-hal-icinde-sanki">Ak Parti Kartal’dan vazgeçmiş gibi bir hal içinde sanki!</a></div>
	<div class="ymin">20 Mart 2017 Pazartesi</div>
</div>
<div id="y124" class="yzr1 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/47069-milli-sehit-bogazliyan-kaymakami-kemal-beyi-rahmetle-aniyoruz"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/124.thumbnail.jpg" alt="M. Hanifi Bostan" width="71" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/m-hanifi-bostan" title="M. Hanifi Bostan tarafından yazılan yazılar" rel="author">M. Hanifi Bostan</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/47069-milli-sehit-bogazliyan-kaymakami-kemal-beyi-rahmetle-aniyoruz">“Milli Şehit” Boğazlıyan Kaymakamı Kemal Bey’i Rahmetle Anıyoruz</a></div>
	<div class="ymin">10 Nisan 2017 Pazartesi</div>
</div>
<div id="y123" class="yzr1 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/46874-daglarin-koynunda-yatan-yigide"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/123.thumbnail.jpg" alt="Ahmet Berhan Yılmaz" width="72" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/abyilmaz" title="Ahmet Berhan Yılmaz tarafından yazılan yazılar" rel="author">Ahmet Berhan Yılmaz</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/46874-daglarin-koynunda-yatan-yigide">DAĞLARIN KOYNUNDA YATAN YİĞİDE&#8230;</a></div>
	<div class="ymin">01 Nisan 2017 Cumartesi</div>
</div>
<div id="y4505" class="yzr1 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44938-sporla-ilgili-bilmediklerimiz"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/4505.thumbnail.jpg" alt="Yavuz Aktunç" width="78" height="65" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/yavuz-aktunc" title="Yavuz Aktunç tarafından yazılan yazılar" rel="author">Yavuz Aktunç</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44938-sporla-ilgili-bilmediklerimiz">SPORLA İLGİLİ BİLMEDİKLERİMİZ!</a></div>
	<div class="ymin">10 Ocak 2017 Salı</div>
</div>
<div id="y4507" class="yzr0 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/46832-2017-mont-modelleri"></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/tanitimdahisi" title="tanitimdahisi tarafından yazılan yazılar" rel="author">tanitimdahisi</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/46832-2017-mont-modelleri">2017 MONT MODELLERİ</a></div>
	<div class="ymin">30 Mart 2017 Perşembe</div>
</div>
<div id="y4508" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/46489-turkiye-gundeminin-adresi-sosyal-fil"></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/nanotanitim" title="nanotanitim tarafından yazılan yazılar" rel="author">nanotanitim</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/46489-turkiye-gundeminin-adresi-sosyal-fil">Türkiye gündeminin adresi Sosyal Fil</a></div>
	<div class="ymin">15 Mart 2017 Çarşamba</div>
</div>
</div>
<h1 class="stit" style="margin-top:16px">RÖPORTAJLAR</h1>
<div class="side">
<script type="text/javascript" language="javascript">
e=44847;
function dugo(j){
document.getElementById("r"+e).style.display="none";
document.getElementById("r"+j).style.display="block";
e=j;}
</script>
<div class="ropo" id="r44847"><a href="http://www.kartalgazetesi.com/44847-kartalda-anadolu-genclik-mekkenin-fethini-unutmadi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/kartal-anadolu-genclik-mekkenin-fethi-300x173.jpg" width="298" height="171" alt="Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı"/><br/>Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı</a></div>
<div class="ropo" id="r44841" style="display:none"><a href="http://www.kartalgazetesi.com/44841-pendiksporda-tuzlaspor-modeline-heveslendi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/Pendikspor-Asbaskani-Mustafa-sahinyilmaz-300x169.jpg" width="298" height="171" alt="Pendikspor&#8217;da Tuzlaspor modeline heveslendi"/><br/>Pendikspor&#8217;da Tuzlaspor modeline heveslendi</a></div>
<div class="ropo" id="r44835" style="display:none"><a href="http://www.kartalgazetesi.com/44835-kartalspor-baskani-ali-apaydin-yeni-yil-mesaji"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/ali-apaydin-yeni-yil-mesaji-bsn-300x168.jpg" width="298" height="171" alt="Kartalspor Başkanı Ali Apaydın yeni yıl mesajı"/><br/>Kartalspor Başkanı Ali Apaydın yeni yıl mesajı</a></div>
<div class="ropo" id="r44807" style="display:none"><a href="http://www.kartalgazetesi.com/44807-davayi-kazanan-tasyapidan-belediyeye-haciz-girisimi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2016/12/kadikoy-belediyesine-haciz-300x164.jpg" width="298" height="171" alt="Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi"/><br/>Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi</a></div>
<div class="ropo" id="r44799" style="display:none"><a href="http://www.kartalgazetesi.com/44799-umut-oran-baskanliga-hayir-demektense-super-demokrasi-diyelim"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2016/12/umut-oran-chp-muhalefet-300x154.jpg" width="298" height="171" alt="Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim"/><br/>Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim</a></div>
<div class="ropb" id="rb44847" onmouseover="dugo('44847')"><a href="http://www.kartalgazetesi.com/44847-kartalda-anadolu-genclik-mekkenin-fethini-unutmadi">&#10148; Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı</a></div>
<div class="ropb" id="rb44841" onmouseover="dugo('44841')"><a href="http://www.kartalgazetesi.com/44841-pendiksporda-tuzlaspor-modeline-heveslendi">&#10148; Pendikspor&#8217;da Tuzlaspor modeline heveslendi</a></div>
<div class="ropb" id="rb44835" onmouseover="dugo('44835')"><a href="http://www.kartalgazetesi.com/44835-kartalspor-baskani-ali-apaydin-yeni-yil-mesaji">&#10148; Kartalspor Başkanı Ali Apaydın yeni yıl mesajı</a></div>
<div class="ropb" id="rb44807" onmouseover="dugo('44807')"><a href="http://www.kartalgazetesi.com/44807-davayi-kazanan-tasyapidan-belediyeye-haciz-girisimi">&#10148; Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi</a></div>
<div class="ropb" id="rb44799" onmouseover="dugo('44799')"><a href="http://www.kartalgazetesi.com/44799-umut-oran-baskanliga-hayir-demektense-super-demokrasi-diyelim">&#10148; Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim</a></div>
</div>
<h1 class="stit">ANKET</h1>
<div class="side"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="5702580299" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Kartal Belediyesi Başarılı mı?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-14" name="poll_5" value="14" /> <label for="poll-answer-14">Başarılı</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_5" value="15" /> <label for="poll-answer-15">Yetersiz</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_5" value="16" /> <label for="poll-answer-16">Başarısız</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Oy ver   " class="Buttons" onclick="poll_vote(5);" onkeypress="poll_result(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" onkeypress="poll_result(5); return false;" title="Bu anketin sonuçlarına bakın">Sonuçlar</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Yükleniyor ..." title="Yükleniyor ..." class="wp-polls-image" />&nbsp;Yükleniyor ...</div>
</div>
<h1 class="stit">PUAN DURUMU</h1>
<div class="side"><div id="pd"><table border='0' marginheight='0' marginwidth='0'>
<tr>
<th scope="col" width="28" style="text-align:center"><spanbbr title="Pozisyon">#</abbr></th>
<th scope="col" width="180" style="text-align:center">Takım
<div class="noprint plainlinks hlist navbar mini" style="float:right">
<ul>
<li class="nv-view"><span class="mw-selflink selflink"><span title="Bu şablonu görüntüle" style="">G</span></span></li>
<li class="nv-talk"><span href="/w/index.php?title=%C5%9Eablon_tart%C4%B1%C5%9Fma:2016-17_3.Lig_1._Grup_Puan_Durumu&amp;action=edit&amp;redlink=1" class="new" title="Şablon tartışma:2016-17 3.Lig 1. Grup Puan Durumu (sayfa mevcut değil)"><span title="Bu şablonu tartış" style="">T</span></span></li>
<li class="nv-edit"><span class="external text" href="//tr.wikipedia.org/w/index.php?title=%C5%9Eablon:2016-17_3.Lig_1._Grup_Puan_Durumu&amp;action=edit"><span title="Bu şablonu değiştir" style="">D</span></span></li>
</ul>
</div>
</th>
<th scope="col" width="28"><spanbbr title="Oyun">O</abbr></th>
<th scope="col" width="28"><spanbbr title="Galibiyet">G</abbr></th>
<th scope="col" width="28"><spanbbr title="Beraberlik">B</abbr></th>
<th scope="col" width="28"><spanbbr title="Mağlubiyet">M</abbr></th>
<th scope="col" width="28"><spanbbr title="Attığı gol">A</abbr></th>
<th scope="col" width="28"><spanbbr title="Yediği gol">Y</abbr></th>
<th scope="col" width="28"><spanbbr title="Gol farkı">Av.</abbr></th>
<th scope="col" width="28"><spanbbr title="Puan">P</abbr></th>
<th scope="col">Eleme veya küme düşme</th>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#B0EE90;">1</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#B0EE90;"><span href="/wiki/Sancaktepe_Bld." title="Sancaktepe Bld.">Sancaktepe Bld.</span> <span style="font-weight:bold">(X)</span></td>
<td style="font-weight: normal;background-color:#B0EE90;">33</td>
<td style="font-weight: normal;background-color:#B0EE90;">19</td>
<td style="font-weight: normal;background-color:#B0EE90;">11</td>
<td style="font-weight: normal;background-color:#B0EE90;">3</td>
<td style="font-weight: normal;background-color:#B0EE90;">49</td>
<td style="font-weight: normal;background-color:#B0EE90;">19</td>
<td style="font-weight: normal;background-color:#B0EE90;">+30</td>
<td style="font-weight: bold;background-color:#B0EE90;">68</td>
<td style="font-weight: normal;background-color:#B0EE90;" rowspan="1"><span href="/wiki/2._Lig" title="2. Lig">2017-18 2. Lig</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">2</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Altay_SK" title="Altay SK">Altay</span> <span style="font-weight:bold">(X)</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">33</td>
<td style="font-weight: normal;background-color:#BBF3FF;">16</td>
<td style="font-weight: normal;background-color:#BBF3FF;">12</td>
<td style="font-weight: normal;background-color:#BBF3FF;">5</td>
<td style="font-weight: normal;background-color:#BBF3FF;">59</td>
<td style="font-weight: normal;background-color:#BBF3FF;">36</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+23</td>
<td style="font-weight: bold;background-color:#BBF3FF;">60</td>
<td style="font-weight: normal;background-color:#BBF3FF;" rowspan="4"><span href="/wiki/2016-17_3._Lig#Play-off" title="2016-17 3. Lig">Play-off</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">3</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Ankara_Demirspor" title="Ankara Demirspor">Ankara Demirspor</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">33</td>
<td style="font-weight: normal;background-color:#BBF3FF;">15</td>
<td style="font-weight: normal;background-color:#BBF3FF;">13</td>
<td style="font-weight: normal;background-color:#BBF3FF;">5</td>
<td style="font-weight: normal;background-color:#BBF3FF;">52</td>
<td style="font-weight: normal;background-color:#BBF3FF;">34</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+18</td>
<td style="font-weight: bold;background-color:#BBF3FF;">58</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">4</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Kocaelispor" title="Kocaelispor">Kocaelispor</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">33</td>
<td style="font-weight: normal;background-color:#BBF3FF;">15</td>
<td style="font-weight: normal;background-color:#BBF3FF;">12</td>
<td style="font-weight: normal;background-color:#BBF3FF;">6</td>
<td style="font-weight: normal;background-color:#BBF3FF;">53</td>
<td style="font-weight: normal;background-color:#BBF3FF;">32</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+21</td>
<td style="font-weight: bold;background-color:#BBF3FF;">57</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">5</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/%C3%87orum_Bld." title="Çorum Bld.">Çorum Bld.</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">33</td>
<td style="font-weight: normal;background-color:#BBF3FF;">15</td>
<td style="font-weight: normal;background-color:#BBF3FF;">9</td>
<td style="font-weight: normal;background-color:#BBF3FF;">9</td>
<td style="font-weight: normal;background-color:#BBF3FF;">44</td>
<td style="font-weight: normal;background-color:#BBF3FF;">27</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+17</td>
<td style="font-weight: bold;background-color:#BBF3FF;">54</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">6</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/G%C3%B6lc%C3%BCkspor" title="Gölcükspor">Gölcükspor</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">13</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">38</td>
<td style="font-weight: normal;background-color:transparent;">36</td>
<td style="font-weight: normal;background-color:transparent;">+2</td>
<td style="font-weight: bold;background-color:transparent;">50</td>
<td style="font-weight: normal;background-color:transparent;" rowspan="10"></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">7</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/K%C4%B1z%C4%B1lcab%C3%B6l%C3%BCkspor" title="Kızılcabölükspor">Kızılcabölükspor</span></td>
<td style="font-weight: normal;background-color:transparent;">34</td>
<td style="font-weight: normal;background-color:transparent;">12</td>
<td style="font-weight: normal;background-color:transparent;">12</td>
<td style="font-weight: normal;background-color:transparent;">10</td>
<td style="font-weight: normal;background-color:transparent;">40</td>
<td style="font-weight: normal;background-color:transparent;">36</td>
<td style="font-weight: normal;background-color:transparent;">+4</td>
<td style="font-weight: bold;background-color:transparent;">48</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">8</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Van_B%C3%BCy%C3%BCk%C5%9Fehir_Bld." title="Van Büyükşehir Bld.">Van Bş. Bld.</span></td>
<td style="font-weight: normal;background-color:transparent;">34</td>
<td style="font-weight: normal;background-color:transparent;">12</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">34</td>
<td style="font-weight: normal;background-color:transparent;">37</td>
<td style="font-weight: normal;background-color:transparent;">−3</td>
<td style="font-weight: bold;background-color:transparent;">47</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">9</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/24_Erzincanspor" title="24 Erzincanspor">24 Erzincanspor</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">38</td>
<td style="font-weight: normal;background-color:transparent;">32</td>
<td style="font-weight: normal;background-color:transparent;">+6</td>
<td style="font-weight: bold;background-color:transparent;">44</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">10</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Bayburt_Grup_%C4%B0l_%C3%96zel_%C4%B0darespor" title="Bayburt GÖİ">Bayburt GÖİ</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">38</td>
<td style="font-weight: normal;background-color:transparent;">34</td>
<td style="font-weight: normal;background-color:transparent;">+4</td>
<td style="font-weight: bold;background-color:transparent;">44</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">11</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Kozan_Bld." title="Kozan Bld.">Kozan Bld.</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">10</td>
<td style="font-weight: normal;background-color:transparent;">12</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">36</td>
<td style="font-weight: normal;background-color:transparent;">39</td>
<td style="font-weight: normal;background-color:transparent;">−3</td>
<td style="font-weight: bold;background-color:transparent;">42</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">12</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Erzin_Bld." title="Erzin Bld.">Erzin Bld.</span></td>
<td style="font-weight: normal;background-color:transparent;">34</td>
<td style="font-weight: normal;background-color:transparent;">10</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">15</td>
<td style="font-weight: normal;background-color:transparent;">35</td>
<td style="font-weight: normal;background-color:transparent;">50</td>
<td style="font-weight: normal;background-color:transparent;">−15</td>
<td style="font-weight: bold;background-color:transparent;">39</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">13</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Tekirda%C4%9Fspor" title="Tekirdağspor">Tekirdağspor</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">13</td>
<td style="font-weight: normal;background-color:transparent;">31</td>
<td style="font-weight: normal;background-color:transparent;">44</td>
<td style="font-weight: normal;background-color:transparent;">−13</td>
<td style="font-weight: bold;background-color:transparent;">38</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">14</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Karacabey_Birlikspor" title="Karacabey Birlikspor">Karacabey Birlikspor</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">15</td>
<td style="font-weight: normal;background-color:transparent;">56</td>
<td style="font-weight: normal;background-color:transparent;">57</td>
<td style="font-weight: normal;background-color:transparent;">−1</td>
<td style="font-weight: bold;background-color:transparent;">36</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">15</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Cizrespor" title="Cizrespor">Cizrespor</span></td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">8</td>
<td style="font-weight: normal;background-color:transparent;">11</td>
<td style="font-weight: normal;background-color:transparent;">14</td>
<td style="font-weight: normal;background-color:transparent;">25</td>
<td style="font-weight: normal;background-color:transparent;">41</td>
<td style="font-weight: normal;background-color:transparent;">−16</td>
<td style="font-weight: bold;background-color:transparent;">35</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">16</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/Beylerbeyi_SK" title="Beylerbeyi SK">Beylerbeyi</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">33</td>
<td style="font-weight: normal;background-color:#FFBBBB;">8</td>
<td style="font-weight: normal;background-color:#FFBBBB;">10</td>
<td style="font-weight: normal;background-color:#FFBBBB;">15</td>
<td style="font-weight: normal;background-color:#FFBBBB;">43</td>
<td style="font-weight: normal;background-color:#FFBBBB;">51</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−8</td>
<td style="font-weight: bold;background-color:#FFBBBB;">34</td>
<td style="font-weight: normal;background-color:#FFBBBB;" rowspan="4"><span href="/wiki/B%C3%B6lgesel_Amat%C3%B6r_Lig" title="Bölgesel Amatör Lig">2017-18 BAL</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">17</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/<strong>Kartalspor</strong>" title="<strong>Kartalspor</strong>"><strong>Kartalspor</strong></span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">33</td>
<td style="font-weight: normal;background-color:#FFBBBB;">9</td>
<td style="font-weight: normal;background-color:#FFBBBB;">5</td>
<td style="font-weight: normal;background-color:#FFBBBB;">19</td>
<td style="font-weight: normal;background-color:#FFBBBB;">28</td>
<td style="font-weight: normal;background-color:#FFBBBB;">44</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−16</td>
<td style="font-weight: bold;background-color:#FFBBBB;">32</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">18</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/K%C3%BCtahyaspor" title="Kütahyaspor">Kütahyaspor</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">33</td>
<td style="font-weight: normal;background-color:#FFBBBB;">7</td>
<td style="font-weight: normal;background-color:#FFBBBB;">11</td>
<td style="font-weight: normal;background-color:#FFBBBB;">15</td>
<td style="font-weight: normal;background-color:#FFBBBB;">35</td>
<td style="font-weight: normal;background-color:#FFBBBB;">59</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−24</td>
<td style="font-weight: bold;background-color:#FFBBBB;">32</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">19</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/Manavgatspor" title="Manavgatspor">Manavgatspor</span> <span style="font-weight:bold">(D)</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">33</td>
<td style="font-weight: normal;background-color:#FFBBBB;">4</td>
<td style="font-weight: normal;background-color:#FFBBBB;">13</td>
<td style="font-weight: normal;background-color:#FFBBBB;">16</td>
<td style="font-weight: normal;background-color:#FFBBBB;">25</td>
<td style="font-weight: normal;background-color:#FFBBBB;">51</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−26</td>
<td style="font-weight: bold;background-color:#FFBBBB;">25</td>
</tr>
</table>
</div>
</div>
<h1 class="stit">BAĞLANTILAR</h1>
<div class="side"><div id="link"><li id="linkcat-33" class="linkcat"><h2>Yayın Grubumuz</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.erzurumhabergazetesi.com" rel="co-worker" target="_blank">Erzurum Haber Gazetesi</a></li>
<li><a href="http://www.kadikoygazetesi.com" rel="co-worker" target="_blank">Kadıköy Gazetesi</a></li>

	</ul>
</li>
</div></div>
<div class="side" style="text-align:justify"><a href='http://www.kartalgazetesi.com/etiket/ak' class='tag-link-808 tag-link-position-1' title='106 konu' style='font-size: 9.8666666666667pt;'>ak</a>
<a href='http://www.kartalgazetesi.com/etiket/merkezi' class='tag-link-126 tag-link-position-2' title='99 konu' style='font-size: 9.5166666666667pt;'>merkezi</a>
<a href='http://www.kartalgazetesi.com/etiket/guncel' class='tag-link-12933 tag-link-position-3' title='95 konu' style='font-size: 9.2833333333333pt;'>GÜNCEL</a>
<a href='http://www.kartalgazetesi.com/etiket/sadi' class='tag-link-115 tag-link-position-4' title='87 konu' style='font-size: 8.8166666666667pt;'>sadi</a>
<a href='http://www.kartalgazetesi.com/etiket/mac' class='tag-link-663 tag-link-position-5' title='123 konu' style='font-size: 10.566666666667pt;'>mac</a>
<a href='http://www.kartalgazetesi.com/etiket/oz' class='tag-link-55 tag-link-position-6' title='177 konu' style='font-size: 12.433333333333pt;'>oz</a>
<a href='http://www.kartalgazetesi.com/etiket/yardim' class='tag-link-233 tag-link-position-7' title='74 konu' style='font-size: 8.1166666666667pt;'>yardim</a>
<a href='http://www.kartalgazetesi.com/etiket/turkiye' class='tag-link-218 tag-link-position-8' title='94 konu' style='font-size: 9.2833333333333pt;'>turkiye</a>
<a href='http://www.kartalgazetesi.com/etiket/parti' class='tag-link-809 tag-link-position-9' title='123 konu' style='font-size: 10.566666666667pt;'>parti</a>
<a href='http://www.kartalgazetesi.com/etiket/cocuk' class='tag-link-305 tag-link-position-10' title='100 konu' style='font-size: 9.5166666666667pt;'>cocuk</a>
<a href='http://www.kartalgazetesi.com/etiket/chp' class='tag-link-520 tag-link-position-11' title='216 konu' style='font-size: 13.483333333333pt;'>chp</a>
<a href='http://www.kartalgazetesi.com/etiket/meclis' class='tag-link-430 tag-link-position-12' title='78 konu' style='font-size: 8.35pt;'>meclis</a>
<a href='http://www.kartalgazetesi.com/etiket/tuzla' class='tag-link-77 tag-link-position-13' title='396 konu' style='font-size: 16.516666666667pt;'>tuzla</a>
<a href='http://www.kartalgazetesi.com/etiket/altinok' class='tag-link-54 tag-link-position-14' title='143 konu' style='font-size: 11.383333333333pt;'>Altinok</a>
<a href='http://www.kartalgazetesi.com/etiket/sultanbeyli' class='tag-link-160 tag-link-position-15' title='320 konu' style='font-size: 15.466666666667pt;'>sultanbeyli</a>
<a href='http://www.kartalgazetesi.com/etiket/belediye' class='tag-link-13643 tag-link-position-16' title='380 konu' style='font-size: 16.283333333333pt;'>Belediye</a>
<a href='http://www.kartalgazetesi.com/etiket/kartalspor' class='tag-link-68 tag-link-position-17' title='496 konu' style='font-size: 17.683333333333pt;'>kartalspor</a>
<a href='http://www.kartalgazetesi.com/etiket/belediyesi' class='tag-link-198 tag-link-position-18' title='320 konu' style='font-size: 15.466666666667pt;'>belediyesi</a>
<a href='http://www.kartalgazetesi.com/etiket/yeni' class='tag-link-307 tag-link-position-19' title='125 konu' style='font-size: 10.683333333333pt;'>yeni</a>
<a href='http://www.kartalgazetesi.com/etiket/kartal' class='tag-link-50 tag-link-position-20' title='1.177 konu' style='font-size: 22pt;'>kartal</a>
<a href='http://www.kartalgazetesi.com/etiket/yazici' class='tag-link-116 tag-link-position-21' title='102 konu' style='font-size: 9.6333333333333pt;'>yazici</a>
<a href='http://www.kartalgazetesi.com/etiket/mehmet' class='tag-link-170 tag-link-position-22' title='105 konu' style='font-size: 9.8666666666667pt;'>mehmet</a>
<a href='http://www.kartalgazetesi.com/etiket/anma' class='tag-link-873 tag-link-position-23' title='85 konu' style='font-size: 8.7pt;'>anma</a>
<a href='http://www.kartalgazetesi.com/etiket/kartalda' class='tag-link-2209 tag-link-position-24' title='105 konu' style='font-size: 9.8666666666667pt;'>kartalda</a>
<a href='http://www.kartalgazetesi.com/etiket/proje' class='tag-link-916 tag-link-position-25' title='76 konu' style='font-size: 8.2333333333333pt;'>proje</a>
<a href='http://www.kartalgazetesi.com/etiket/futbol' class='tag-link-732 tag-link-position-26' title='86 konu' style='font-size: 8.8166666666667pt;'>futbol</a>
<a href='http://www.kartalgazetesi.com/etiket/istanbul' class='tag-link-88 tag-link-position-27' title='294 konu' style='font-size: 15pt;'>istanbul</a>
<a href='http://www.kartalgazetesi.com/etiket/gunu' class='tag-link-281 tag-link-position-28' title='89 konu' style='font-size: 8.9333333333333pt;'>gunu</a>
<a href='http://www.kartalgazetesi.com/etiket/ziyaret' class='tag-link-877 tag-link-position-29' title='167 konu' style='font-size: 12.2pt;'>ziyaret</a>
<a href='http://www.kartalgazetesi.com/etiket/baskan' class='tag-link-258 tag-link-position-30' title='132 konu' style='font-size: 10.916666666667pt;'>baskan</a>
<a href='http://www.kartalgazetesi.com/etiket/saglik' class='tag-link-13646 tag-link-position-31' title='77 konu' style='font-size: 8.2333333333333pt;'>Sağlık</a>
<a href='http://www.kartalgazetesi.com/etiket/universitesi' class='tag-link-586 tag-link-position-32' title='77 konu' style='font-size: 8.2333333333333pt;'>universitesi</a>
<a href='http://www.kartalgazetesi.com/etiket/maltepe' class='tag-link-52 tag-link-position-33' title='261 konu' style='font-size: 14.416666666667pt;'>maltepe</a>
<a href='http://www.kartalgazetesi.com/etiket/kadikoy' class='tag-link-51 tag-link-position-34' title='84 konu' style='font-size: 8.7pt;'>kadikoy</a>
<a href='http://www.kartalgazetesi.com/etiket/koleji' class='tag-link-3718 tag-link-position-35' title='77 konu' style='font-size: 8.2333333333333pt;'>koleji</a>
<a href='http://www.kartalgazetesi.com/etiket/simsek' class='tag-link-3460 tag-link-position-36' title='79 konu' style='font-size: 8.35pt;'>şimşek</a>
<a href='http://www.kartalgazetesi.com/etiket/sancaktepe' class='tag-link-13652 tag-link-position-37' title='179 konu' style='font-size: 12.55pt;'>Sancaktepe</a>
<a href='http://www.kartalgazetesi.com/etiket/mutlu' class='tag-link-433 tag-link-position-38' title='73 konu' style='font-size: 8pt;'>mutlu</a>
<a href='http://www.kartalgazetesi.com/etiket/spor' class='tag-link-13648 tag-link-position-39' title='136 konu' style='font-size: 11.15pt;'>Spor</a>
<a href='http://www.kartalgazetesi.com/etiket/pendik' class='tag-link-37 tag-link-position-40' title='294 konu' style='font-size: 15pt;'>pendik</a>
<a href='http://www.kartalgazetesi.com/etiket/huseyin' class='tag-link-576 tag-link-position-41' title='93 konu' style='font-size: 9.1666666666667pt;'>huseyin</a>
<a href='http://www.kartalgazetesi.com/etiket/baskani' class='tag-link-202 tag-link-position-42' title='121 konu' style='font-size: 10.566666666667pt;'>baskani</a>
<a href='http://www.kartalgazetesi.com/etiket/ahmet' class='tag-link-401 tag-link-position-43' title='100 konu' style='font-size: 9.5166666666667pt;'>ahmet</a>
<a href='http://www.kartalgazetesi.com/etiket/kaza' class='tag-link-669 tag-link-position-44' title='76 konu' style='font-size: 8.2333333333333pt;'>kaza</a>
<a href='http://www.kartalgazetesi.com/etiket/egitim' class='tag-link-13644 tag-link-position-45' title='185 konu' style='font-size: 12.666666666667pt;'>Eğitim</a></div>
</div></div></div>
<div id="foot">
	<div id="f1">Kartal Gazetesİ - Kartal&#039;dan Her An Haber<br/><a href='http://www.kartalgazetesi.com'>www.kartalgazetesi.com</a> &copy; 2006-2017 TÜM HAKLARI SAKLIDIR.<br/><span id="pwby"><a href="http://www.kartalgazetesi.com">Ana Sayfa</a> &#183; <a href="http://www.kartalgazetesi.com/iletisim">Bize Ulaşın</a> &#183; <a href="http://tubilmer.com.tr" target="_blank">Tübilmer</a></span></div>
	<div id="f2"><div><em>Bizi takip edin &nbsp;</em></div> <a href="http://www.kartalgazetesi.com/git/facebook.com/kartalhabergazetesi" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/facebook.png" width="32" height="32" alt="Facebook"/></a><a href="http://www.kartalgazetesi.com/git/t.co/daUVPh3TNj" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/twitter.png" width="32" height="32" alt="Twitter"/></a><a href="http://www.kartalgazetesi.com/feed" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rss.png" width="32" height="32" alt="RSS Feed"/></a></div>
</div>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kartalgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6Ld-1RMTAAAAAHv9PyDszQD704LVEPk5NNGdKzNU',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body></html>