<!DOCTYPE html>
<html lang="tr-TR" xmlns="http://www.w3.org/1999/xhtml">
<head>
<title>Sebze form çorbası aktarlarda satılıyor mu? &#8211; Kartal Gazetesi</title>
<meta charset="UTF-8" http-equiv="content-type" content="text/html;charset=utf-8"/>
<meta name="description" content="Aslında son yılların en büyük problemi olarak tanımlayabiliriz. Kilo problemleri, pek çok kişinin karşısında olan bir durumdur. Sağlıksız ve düzensiz..."/>
<meta name="keywords" content=""/>
<meta name="robots" content="index,follow"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sebze form çorbası aktarlarda satılıyor mu? &#8211; Kartal Gazetesi"/>
<meta property="og:description" content="Aslında son yılların en büyük problemi olarak tanımlayabiliriz. Kilo problemleri, pek çok kişinin karşısında olan bir durumdur. Sağlıksız ve düzensiz..."/>
<meta property="og:image" content="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/sebze-form-corbasi.jpg"/>
<meta property="og:site_name" content="Sebze form çorbası aktarlarda satılıyor mu? &#8211; Kartal Gazetesi"/>
<meta property="og:url" content="http://www.kartalgazetesi.com/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu"/>
<meta property="fb:app_id" content="1216253698438535"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@kartal_gazetesi"/>
<meta name="twitter:title" content="Sebze form çorbası aktarlarda satılıyor mu? &#8211; Kartal Gazetesi"/>
<meta name="twitter:description" content="Aslında son yılların en büyük problemi olarak tanımlayabiliriz. Kilo problemleri, pek çok kişinin karşısında olan bir durumdur. Sağlıksız ve düzensiz..."/>
<meta name="twitter:image" content="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/sebze-form-corbasi.jpg"/>
<meta name="author" content="Kenan Gülerci"/>
<link rel="publisher" href="https://plus.google.com/111837028186926730511">
<link rel="stylesheet" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/style.css?v=5" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Kartal Gazetesi RSS Feed" href="http://www.kartalgazetesi.com/feed"/>
<link rel="pingback" href="http://www.kartalgazetesi.com/xmlrpc.php"/>
<link rel="shortcut icon" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/favicon.ico"/>
<link rel="icon" type="image/png" href="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/favicon.png"/>
<link href='//fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'/>
<script type="text/javascript" src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/js/jquery.js"></script>
<script type="text/javascript" src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/js/myjs.js"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kartal Gazetesi &raquo; Sebze form çorbası aktarlarda satılıyor mu? yorum beslemesi" href="http://www.kartalgazetesi.com/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu/feed" />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.kartalgazetesi.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kartalgazetesi.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kartalgazetesi.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sebze form nedir kimler kullanabilir?' href='http://www.kartalgazetesi.com/44905-sebze-form-nedir-kimler-kullanabilir' />
<link rel='next' title='Topbaş, Barajlarımızdaki doluluk yüzde 60’lara ulaştı' href='http://www.kartalgazetesi.com/44910-topbas-barajlarimizdaki-doluluk-yuzde-60lara-ulasti' />
<link rel="canonical" href="http://www.kartalgazetesi.com/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu" />
<link rel='shortlink' href='http://www.kartalgazetesi.com/?p=44906' />
<link rel="alternate" type="application/json+oembed" href="http://www.kartalgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartalgazetesi.com%2F44906-sebze-form-corbasi-aktarlarda-satiliyor-mu" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kartalgazetesi.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kartalgazetesi.com%2F44906-sebze-form-corbasi-aktarlarda-satiliyor-mu&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9822968-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body><div id="all">
<div id="site">
<div id="topm"><ul id="menu-top-menu" class="menu"><li id="menu-item-38385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38385"><a href="http://www.kartalgazetesi.com">🏠 Anasayfa</a></li>
<li id="menu-item-38387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38387"><a href="http://www.kartalgazetesi.com/kunye">&#128240; Künye</a></li>
<li id="menu-item-38386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38386"><a href="http://www.kartalgazetesi.com/iletisim">✉ İletişim</a></li>
<li id="menu-item-40649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40649"><a href="http://m.kartalgazetesi.com">📱 Mobil Site</a></li>
</ul><ul style="float:right"><li><a href="http://www.kartalgazetesi.com/uye-ol">Kayıt ol</a></li><li><a href="http://www.kartalgazetesi.com/giris">Giriş</a></li></ul></div>
<div id="logo"><a href="http://www.kartalgazetesi.com"></a></div>
<div id="rek1" class="rek"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/ahmetsimsekkoleji.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/ahmet_simsek_koleji.png" width="468" height="60" border="0" alt="Ahmet Şimşek Koleji"/></a></div>
<div id="menu"><ul><ul id="menu-ana-menu" class="menu"><li id="menu-item-38338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38338"><a href="http://www.kartalgazetesi.com/kategori/belediye">Belediye</a></li>
<li id="menu-item-38339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38339"><a href="http://www.kartalgazetesi.com/kategori/buyuksehir">Büyükşehir</a></li>
<li id="menu-item-38341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38341"><a href="http://www.kartalgazetesi.com/kategori/egitim">Eğitim</a></li>
<li id="menu-item-38342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38342"><a href="http://www.kartalgazetesi.com/kategori/ekonomi">Ekonomi</a></li>
<li id="menu-item-38356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38356"><a href="http://www.kartalgazetesi.com/kategori/kultur-sanat">Kültür-Sanat</a></li>
<li id="menu-item-38357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38357"><a href="http://www.kartalgazetesi.com/kategori/magazin">Magazin</a></li>
<li id="menu-item-38363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38363"><a href="http://www.kartalgazetesi.com/kategori/politika">Politika</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38364"><a href="http://www.kartalgazetesi.com/kategori/saglik">Sağlık</a></li>
<li id="menu-item-38367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38367"><a href="http://www.kartalgazetesi.com/kategori/spor">Spor</a></li>
<li id="menu-item-38369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38369"><a href="http://www.kartalgazetesi.com/kategori/teknoloji">Teknoloji</a></li>
<li id="menu-item-38370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38370"><a href="http://www.kartalgazetesi.com/kategori/toplum">Toplum</a></li>
</ul></ul><div id="time" onmouseover="document.getElementById('tkvm').style.display='block';" onmouseout="document.getElementById('tkvm').style.display='none';"></div></div>
<div id="menu2"><ul><ul id="menu-menu-2" class="menu"><li id="menu-item-38380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38380"><a href="http://www.kartalgazetesi.com/kategori/foto-galeri">Foto Galeri</a></li>
<li id="menu-item-38383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38383"><a href="http://www.kartalgazetesi.com/kategori/video">Video Galeri</a></li>
<li id="menu-item-38379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38379"><a href="http://www.kartalgazetesi.com/kategori/basinda-kartal">Basında Kartal</a></li>
<li id="menu-item-38381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38381"><a href="http://www.kartalgazetesi.com/kategori/genel/roportaj">Röportajlar</a></li>
<li id="menu-item-38389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38389"><a href="http://www.kartalgazetesi.com/anket-arsivi">Anketler</a></li>
<li id="menu-item-38382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38382"><a href="http://www.kartalgazetesi.com/kategori/genel/sayilar">Sayılar</a></li>
<li id="menu-item-43592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43592"><a href="http://www.kartalgazetesi.com/arsiv">Arşiv</a></li>
<li id="menu-item-38384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38384"><a href="http://www.kartalgazetesi.com/kategori/yazarlar">Yazarlar</a></li>
</ul></ul><form role="search" method="get" id="ara" class="searchform" action="http://www.kartalgazetesi.com"><input type="text" onfocus="this.value='';" onblur="this.value='Haber Ara';" value="Haber Ara" name="s" id="s"/><input type="submit" id="searchsubmit" value=" &#128269; "/></form><div id="takv"><div id="tkvm" onmouseover="document.getElementById('tkvm').style.display='block';" onmouseout="document.getElementById('tkvm').style.display='none';"><table id="wp-calendar">
	<caption>Ocak 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.kartalgazetesi.com/date/2016/12">&laquo; Ara</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.kartalgazetesi.com/date/2017/01/01" aria-label="Yazılar 1 January 2017 tarihinde yayımlandı">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.kartalgazetesi.com/date/2017/01/02" aria-label="Yazılar 2 January 2017 tarihinde yayımlandı">2</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/01/03" aria-label="Yazılar 3 January 2017 tarihinde yayımlandı">3</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/01/04" aria-label="Yazılar 4 January 2017 tarihinde yayımlandı">4</a></td><td><a href="http://www.kartalgazetesi.com/date/2017/01/05" aria-label="Yazılar 5 January 2017 tarihinde yayımlandı">5</a></td><td>6</td><td>7</td><td><a href="http://www.kartalgazetesi.com/date/2017/01/08" aria-label="Yazılar 8 January 2017 tarihinde yayımlandı">8</a></td>
	</tr>
	<tr>
		<td id="today">9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div>
<div id="sndk"><marquee direction="left" behavior="scroll" onmouseover="this.stop();this.scrollAmount=0" onmouseout="this.start();this.scrollAmount=3"> &nbsp; &nbsp; <span class="time">23:29</span> <a href="http://www.kartalgazetesi.com/44916-kartalspor-karsiyaka-karsisinda-etkili-oyununu-golle-susleyemedi">Kartalspor, Karşıyaka karşısında etkili oyununu golle süsleyemedi.</a> &nbsp; &nbsp; <span class="time">23:05</span> <a href="http://www.kartalgazetesi.com/44914-kartal-belediyesi-karla-mucadele-ekipleri-is-basinda">Kartal Belediyesi karla mücadele ekipleri iş başında</a> &nbsp; &nbsp; <span class="time">22:48</span> <a href="http://www.kartalgazetesi.com/44912-maltepede-kar-seferberligi">Maltepe’de kar seferberliği</a> &nbsp; &nbsp; <span class="time">22:33</span> <a href="http://www.kartalgazetesi.com/44910-topbas-barajlarimizdaki-doluluk-yuzde-60lara-ulasti">Topbaş, Barajlarımızdaki doluluk yüzde 60’lara ulaştı</a> &nbsp; &nbsp; <span class="time">05:53</span> <a href="http://www.kartalgazetesi.com/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu">Sebze form çorbası aktarlarda satılıyor mu?</a> &nbsp; &nbsp; <span class="time">05:49</span> <a href="http://www.kartalgazetesi.com/44905-sebze-form-nedir-kimler-kullanabilir">Sebze form nedir kimler kullanabilir?</a> &nbsp; &nbsp; <span class="time">23:31</span> <a href="http://www.kartalgazetesi.com/44901-kartalspor-ilk-hazirlik-macindan-galibiyetle-ayrildi">Kartalspor ilk hazırlık maçından galibiyetle ayrıldı.</a> &nbsp; &nbsp; <span class="time">23:25</span> <a href="http://www.kartalgazetesi.com/44899-ahmet-simsekte-basari-odakli-projeler-gerceklestiriliyor">Ahmet Şimşek’te başarı odaklı projeler gerçekleştiriliyor</a> &nbsp; &nbsp; <span class="time">15:28</span> <a href="http://www.kartalgazetesi.com/44895-kartal-imam-hatip-orta-okulundan-engelliler-vakfina-tekerlekli-sandalye-bagisi">Kartal İmam Hatip Orta okulundan Engelliler Vakfına tekerlekli sandalye bağışı</a> &nbsp; &nbsp; <span class="time">15:14</span> <a href="http://www.kartalgazetesi.com/44893-marmaraya-yilin-en-kuvvetli-kar-yagisi-geliyor">Marmara&#8217;ya yılın en kuvvetli kar yağışı geliyor</a></marquee></div><div id="post">
<div id="brdc"><a href="http://www.kartalgazetesi.com">Kartal Gazetesi</a> <span style="color:#888">&#187;</span> <a href="http://www.kartalgazetesi.com/kategori/saglik" title="Cortos de Sağlık" >Sağlık</a> <span style="color:#888">&#187;</span> Sebze form çorbası aktarlarda satılıyor mu?</div><div id="titl">Sebze form çorbası aktarlarda satılıyor mu?</div>
<div id="cont">
<!-- AddToAny BEGIN -->
<div class="a2a_kit a2a_kit_size_32 a2a_default_style">
<a class="a2a_dd" href="https://www.addtoany.com/share"></a>
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_linkedin"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_pinterest"></a>
<a class="a2a_button_email"></a>
</div>
<script>
var a2a_config = a2a_config || {};
a2a_config.locale = "tr";
a2a_config.num_services = 22;
</script>
<script async src="https://static.addtoany.com/menu/page.js"></script>
<!-- AddToAny END -->
<img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/sebze-form-corbasi.jpg" id="cimg" width="664" height="auto" alt="Sebze form çorbası aktarlarda satılıyor mu?"/><br/><br/>
	<div id="crek" class="rek">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Gazeteler234x60 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:234px;height:60px"
			 data-ad-client="ca-pub-4563547993935700"
			 data-ad-slot="5577332600"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
	</div>
	<p>Aslında son yılların en büyük problemi olarak tanımlayabiliriz. Kilo problemleri, pek çok kişinin karşısında olan bir durumdur. Sağlıksız ve düzensiz beslenmelerin sonuçları, psikolojik ya da diğer fiziksel nedenler fazla yağlanmaları ortaya çıkarmaktadır. Elbette ki etken metabolizma hızınız olabilmektedir. Bu durumda da metabolizma hızınızı ideal seviyelere çekmek önemlidir. Peki, bunun için neler yapılabilir.</p>
<p><strong>Metabolizmanızı ideal seviyelere çıkarın</strong></p>
<p><strong>                </strong>Bunu gerçekleştirebilmek için elbette ki bazı ilaçlar bulunsa da, pek çoğu kimyasal ve sağlıksız olmasından dolayı tercih edilmeyebilir. Sizlerde, <a href="http://www.sebzeformcorba.org/"><strong>sebze form çorbası</strong></a> ile tanışarak, istediğinize ulaşabilirsiniz. Hem metabolizma hızınızı ideal seviyelere çıkarmakta yardımcı olacak hem de bunun yanı sıra gece çorbası içeriği ile yağ yakımına destek olacak.</p>
<p><strong>Yağ depolanmasını engelliyor</strong></p>
<p><strong>                </strong>İçeriği sayesinde, yağ depolanmasını da engellerken, kilo vermenizde sizlere yardımcı olabiliyor. Doğal ve bitkisel olması da tabi ki tercih sebepleri arasında. Yine <a href="http://www.sebzeformcorba.org/"><strong>sebze form çorba</strong></a> hakkında diğer bilgiler de şöyledir.</p>
<ul>
<li>Vitamin ve protein desteği sunuyor</li>
<li>Gündüz çorbası içeriği, yulaflı ve lifli maddeler ile birlikte gün boyu tokluk hissi oluşturuyor</li>
<li>Tokluk hissi sonrasında elbette ki günlük tüketilen besin miktarı düşürülürken, alınan kalori de azalıyor</li>
<li>Almanız gereken kalori miktarına <strong>sebze form</strong> çorbası ile ulaşarak, kendinize destek olabilirsiniz</li>
</ul>
<p><strong>Toksinleri atmakta yardımcı</strong></p>
<p><strong>                </strong>Vücudunuz üzerinde bulunan toksinleri atmakta da <strong>sebze form</strong> büyük bir destek sunuyor. Yine bununla birlikte toksik maddeleri sizlerden uzaklaştırırken, daha rahat ve sağlıklı uyumanız için destek oluyor. Sebze form nasıl kullanılıyor merak ediyorsanız <a href="http://www.sebzeformcorba.org/sebze-form-corbasi-nasil-kullanilir">http://www.sebzeformcorba.org/sebze-form-corbasi-nasil-kullanilir</a> sayfadan bakabilirsiniz.</p>
<p><strong>Kullanımı kolay</strong></p>
<p>Kullanımın da oldukça basit olması, ürünün tercih sebepleri arasında. Bir paket için,1 bardak su kaynatılması gerekiyor. Daha sonra paket içeriği kaynamış suya atılarak, karıştırılıyor. Tamamen çözülen sebze form, soğumadan tüketilmesi gerekiyor. Diğer detaylı bilgiler için, web adresimiz üzerinde bulunan konu başlıklarımıza göz atabilirsiniz.</p>
</div>
<div id="tags"></div>
<div id="mini"> &#128198; 08 Ocak 2017 Pazar 05:53 &nbsp; &#183; &nbsp; &#128172; 0 yorum &nbsp; &#183; &nbsp; <a href="http://www.kartalgazetesi.com/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu/print/" title="⎙ Yazdır" rel="nofollow">⎙ Yazdır</a>
 &nbsp; &#183; &nbsp; 61 kez okundu</div>
<div id="comm">
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/44906-sebze-form-corbasi-aktarlarda-satiliyor-mu#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.kartalgazetesi.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='44906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2684191786" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p>			</form>
			</div><!-- #respond -->
	</div>
</div>
<div id="side">
<div class="side"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/binasiteyonetim.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/erdoganlar.jpg" width="300" height="218" border="0" alt="Erdoğanlar Bina-Site Yönetim"/></a></div>
<div class="side"><a rel="nofollow" href="http://www.kartalgazetesi.com/git/vadistanbul.com" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rek/vadi_istanbul.gif" width="300" height="300" border="0" alt="Vadistanbul"/></a></div>
<h1 class="stit">İSTANBUL'DA HAVA</h1>
<div class="side" id="hava"><img src="http://www.mgm.gov.tr/sunum/tahmin-show-2.aspx?m=ISTANBUL&basla=1&bitir=3&rC=fff&rZ=fff" alt="İSTANBUL" width="240" height="100"/></div>
<h1 class="stit">YAZARLAR</h1>
<div class="side" id="yazar">
<div id="y16" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44811-hakkini-helal-et-sehidim"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/16.thumbnail.jpg" alt="M. Nazım Telli" width="61" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/mnazimtelli" title="M. Nazım Telli tarafından yazılan yazılar" rel="author">M. Nazım Telli</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44811-hakkini-helal-et-sehidim">HAKKINI HELAL ET ŞEHİDİM</a></div>
	<div class="ymin">29 Aralık 2016 Perşembe</div>
</div>
<div id="y11" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/43946-bu-programda-kaymakam-neden-yoktu-ak-partiyi-kim-temsil-etti"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/11.thumbnail.jpg" alt="Kenan GÜLERCİ" width="78" height="77" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/kenangulerci" title="Kenan GÜLERCİ tarafından yazılan yazılar" rel="author">Kenan GÜLERCİ</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/43946-bu-programda-kaymakam-neden-yoktu-ak-partiyi-kim-temsil-etti">Bu programda Kaymakam neden yoktu, Ak Parti’yi kim temsil etti?</a></div>
	<div class="ymin">20 Eylül 2016 Salı</div>
</div>
<div id="y124" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44853-bostan-teror-dik-durusumuzu-bozamayacak"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/124.thumbnail.jpg" alt="M. Hanifi Bostan" width="71" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/m-hanifi-bostan" title="M. Hanifi Bostan tarafından yazılan yazılar" rel="author">M. Hanifi Bostan</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44853-bostan-teror-dik-durusumuzu-bozamayacak">Bostan, Terör dik duruşumuzu bozamayacak</a></div>
	<div class="ymin">02 Ocak 2017 Pazartesi</div>
</div>
<div id="y123" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44638-sen-ben-dis-gucler-ve-dolarizasyon"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/123.thumbnail.jpg" alt="Ahmet Berhan Yılmaz" width="72" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/abyilmaz" title="Ahmet Berhan Yılmaz tarafından yazılan yazılar" rel="author">Ahmet Berhan Yılmaz</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44638-sen-ben-dis-gucler-ve-dolarizasyon">SEN, BEN, DIŞ GÜÇLER ve DOLARİZASYON</a></div>
	<div class="ymin">09 Aralık 2016 Cuma</div>
</div>
<div id="y4505" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44182-uzak-dogu-sporlarinin-cocuklarin-gelisimine-etkileri"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/4505.thumbnail.jpg" alt="Yavuz Aktunç" width="78" height="65" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/yavuz-aktunc" title="Yavuz Aktunç tarafından yazılan yazılar" rel="author">Yavuz Aktunç</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44182-uzak-dogu-sporlarinin-cocuklarin-gelisimine-etkileri">Uzak doğu sporlarının çocukların gelişimine etkileri!</a></div>
	<div class="ymin">18 Ekim 2016 Salı</div>
</div>
<div id="y4506" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44050-fuhus-icerikli-kartvizitleri-dagitanlara-hapis-cezasi-geliyor"><img src="http://www.kartalgazetesi.com/wp-content/uploads/userphoto/4506.thumbnail.jpg" alt="Serhat ARASAN" width="63" height="78" class="photo" /></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/serhat-arasan" title="Serhat ARASAN tarafından yazılan yazılar" rel="author">Serhat ARASAN</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44050-fuhus-icerikli-kartvizitleri-dagitanlara-hapis-cezasi-geliyor">Fuhuş içerikli kartvizitleri dağıtanlara hapis cezası geliyor</a></div>
	<div class="ymin">30 Eylül 2016 Cuma</div>
</div>
<div id="y4507" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44805-istanbul-otomatik-tente-fiyatlari"></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/tanitimdahisi" title="tanitimdahisi tarafından yazılan yazılar" rel="author">tanitimdahisi</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44805-istanbul-otomatik-tente-fiyatlari">İstanbul Otomatik Tente Fiyatları</a></div>
	<div class="ymin">27 Aralık 2016 Salı</div>
</div>
<div id="y4508" class="yzr2 aut">
	<div class="yres"><a href="http://www.kartalgazetesi.com/44824-kurumsal-kimlik-tasariminda-renkler-anlam-tasiyor"></a></div>
	<div class="ynam"><a href="http://www.kartalgazetesi.com/author/nanotanitim" title="nanotanitim tarafından yazılan yazılar" rel="author">nanotanitim</a></div>
	<div class="ytit"><a href="http://www.kartalgazetesi.com/44824-kurumsal-kimlik-tasariminda-renkler-anlam-tasiyor">Kurumsal Kimlik Tasarımında Renkler Anlam Taşıyor</a></div>
	<div class="ymin">31 Aralık 2016 Cumartesi</div>
</div>
</div>
<h1 class="stit" style="margin-top:16px">RÖPORTAJLAR</h1>
<div class="side">
<script type="text/javascript" language="javascript">
e=44847;
function dugo(j){
document.getElementById("r"+e).style.display="none";
document.getElementById("r"+j).style.display="block";
e=j;}
</script>
<div class="ropo" id="r44847"><a href="http://www.kartalgazetesi.com/44847-kartalda-anadolu-genclik-mekkenin-fethini-unutmadi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/kartal-anadolu-genclik-mekkenin-fethi-300x173.jpg" width="298" height="171" alt="Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı"/><br/>Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı</a></div>
<div class="ropo" id="r44841" style="display:none"><a href="http://www.kartalgazetesi.com/44841-pendiksporda-tuzlaspor-modeline-heveslendi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/Pendikspor-Asbaskani-Mustafa-sahinyilmaz-300x169.jpg" width="298" height="171" alt="Pendikspor&#8217;da Tuzlaspor modeline heveslendi"/><br/>Pendikspor&#8217;da Tuzlaspor modeline heveslendi</a></div>
<div class="ropo" id="r44835" style="display:none"><a href="http://www.kartalgazetesi.com/44835-kartalspor-baskani-ali-apaydin-yeni-yil-mesaji"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2017/01/ali-apaydin-yeni-yil-mesaji-bsn-300x168.jpg" width="298" height="171" alt="Kartalspor Başkanı Ali Apaydın yeni yıl mesajı"/><br/>Kartalspor Başkanı Ali Apaydın yeni yıl mesajı</a></div>
<div class="ropo" id="r44807" style="display:none"><a href="http://www.kartalgazetesi.com/44807-davayi-kazanan-tasyapidan-belediyeye-haciz-girisimi"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2016/12/kadikoy-belediyesine-haciz-300x164.jpg" width="298" height="171" alt="Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi"/><br/>Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi</a></div>
<div class="ropo" id="r44799" style="display:none"><a href="http://www.kartalgazetesi.com/44799-umut-oran-baskanliga-hayir-demektense-super-demokrasi-diyelim"><img src="http://www.kartalgazetesi.com/wp-content/uploads/2016/12/umut-oran-chp-muhalefet-300x154.jpg" width="298" height="171" alt="Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim"/><br/>Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim</a></div>
<div class="ropb" id="rb44847" onmouseover="dugo('44847')"><a href="http://www.kartalgazetesi.com/44847-kartalda-anadolu-genclik-mekkenin-fethini-unutmadi">&#10148; Kartal’da Anadolu Gençlik, Mekke’nin Fethi’ni unutmadı</a></div>
<div class="ropb" id="rb44841" onmouseover="dugo('44841')"><a href="http://www.kartalgazetesi.com/44841-pendiksporda-tuzlaspor-modeline-heveslendi">&#10148; Pendikspor&#8217;da Tuzlaspor modeline heveslendi</a></div>
<div class="ropb" id="rb44835" onmouseover="dugo('44835')"><a href="http://www.kartalgazetesi.com/44835-kartalspor-baskani-ali-apaydin-yeni-yil-mesaji">&#10148; Kartalspor Başkanı Ali Apaydın yeni yıl mesajı</a></div>
<div class="ropb" id="rb44807" onmouseover="dugo('44807')"><a href="http://www.kartalgazetesi.com/44807-davayi-kazanan-tasyapidan-belediyeye-haciz-girisimi">&#10148; Davayı kazanan Taşyapı’dan Belediyeye haciz girişimi</a></div>
<div class="ropb" id="rb44799" onmouseover="dugo('44799')"><a href="http://www.kartalgazetesi.com/44799-umut-oran-baskanliga-hayir-demektense-super-demokrasi-diyelim">&#10148; Umut Oran, Başkanlığa “hayır” demektense “Süper Demokrasi” diyelim</a></div>
</div>
<h1 class="stit">ANKET</h1>
<div class="side"><div id="polls-5" class="wp-polls">
	<form id="polls_form_5" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_5_nonce" name="wp-polls-nonce" value="05a785c66b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="5" /></p>
		<p style="text-align: center;"><strong>Kartal Belediyesi Başarılı mı?</strong></p><div id="polls-5-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-14" name="poll_5" value="14" /> <label for="poll-answer-14">Başarılı</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_5" value="15" /> <label for="poll-answer-15">Yetersiz</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_5" value="16" /> <label for="poll-answer-16">Başarısız</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Oy ver   " class="Buttons" onclick="poll_vote(5);" onkeypress="poll_result(5);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(5); return false;" onkeypress="poll_result(5); return false;" title="Bu anketin sonuçlarına bakın">Sonuçlar</a></p></div>
	</form>
</div>
<div id="polls-5-loading" class="wp-polls-loading"><img src="http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
<h1 class="stit">PUAN DURUMU</h1>
<div class="side"><div id="pd"><table border='0' marginheight='0' marginwidth='0'>
<tr>
<th scope="col" width="28" style="text-align:center"><spanbbr title="Pozisyon">#</abbr></th>
<th scope="col" width="180" style="text-align:center">Takım
<div class="noprint plainlinks hlist navbar mini" style="float:right">
<ul>
<li class="nv-view"><strong class="selflink"><span title="Bu şablonu görüntüle" style="">G</span></strong></li>
<li class="nv-talk"><span href="/w/index.php?title=%C5%9Eablon_tart%C4%B1%C5%9Fma:2016-17_3.Lig_1._Grup_Puan_Durumu&amp;action=edit&amp;redlink=1" class="new" title="Şablon tartışma:2016-17 3.Lig 1. Grup Puan Durumu (sayfa mevcut değil)"><span title="Bu şablonu tartış" style="">T</span></span></li>
<li class="nv-edit"><span class="external text" href="//tr.wikipedia.org/w/index.php?title=%C5%9Eablon:2016-17_3.Lig_1._Grup_Puan_Durumu&amp;action=edit"><span title="Bu şablonu değiştir" style="">D</span></span></li>
</ul>
</div>
</th>
<th scope="col" width="28"><spanbbr title="Oyun">O</abbr></th>
<th scope="col" width="28"><spanbbr title="Galibiyet">G</abbr></th>
<th scope="col" width="28"><spanbbr title="Beraberlik">B</abbr></th>
<th scope="col" width="28"><spanbbr title="Mağlubiyet">M</abbr></th>
<th scope="col" width="28"><spanbbr title="Attığı gol">A</abbr></th>
<th scope="col" width="28"><spanbbr title="Yediği gol">Y</abbr></th>
<th scope="col" width="28"><spanbbr title="Gol farkı">Av.</abbr></th>
<th scope="col" width="28"><spanbbr title="Puan">P</abbr></th>
<th scope="col">Eleme veya küme düşme</th>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#B0EE90;">1</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#B0EE90;"><span href="/wiki/Sancaktepe_Bld." title="Sancaktepe Bld.">Sancaktepe Bld.</span></td>
<td style="font-weight: normal;background-color:#B0EE90;">18</td>
<td style="font-weight: normal;background-color:#B0EE90;">11</td>
<td style="font-weight: normal;background-color:#B0EE90;">6</td>
<td style="font-weight: normal;background-color:#B0EE90;">1</td>
<td style="font-weight: normal;background-color:#B0EE90;">27</td>
<td style="font-weight: normal;background-color:#B0EE90;">8</td>
<td style="font-weight: normal;background-color:#B0EE90;">+19</td>
<td style="font-weight: bold;background-color:#B0EE90;">39</td>
<td style="font-weight: normal;background-color:#B0EE90;" rowspan="1"><span href="/wiki/2._Lig" title="2. Lig">2017-18 2. Lig</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">2</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Kocaelispor" title="Kocaelispor">Kocaelispor</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">8</td>
<td style="font-weight: normal;background-color:#BBF3FF;">7</td>
<td style="font-weight: normal;background-color:#BBF3FF;">3</td>
<td style="font-weight: normal;background-color:#BBF3FF;">32</td>
<td style="font-weight: normal;background-color:#BBF3FF;">19</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+13</td>
<td style="font-weight: bold;background-color:#BBF3FF;">31</td>
<td style="font-weight: normal;background-color:#BBF3FF;" rowspan="4"><span href="/wiki/2016-17_3._Lig#Play-off" title="2016-17 3. Lig">Play-off</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">3</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Altay_SK" title="Altay SK">Altay</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">8</td>
<td style="font-weight: normal;background-color:#BBF3FF;">6</td>
<td style="font-weight: normal;background-color:#BBF3FF;">4</td>
<td style="font-weight: normal;background-color:#BBF3FF;">29</td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+11</td>
<td style="font-weight: bold;background-color:#BBF3FF;">30</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">4</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/%C3%87orum_Bld." title="Çorum Bld.">Çorum Bld.</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">8</td>
<td style="font-weight: normal;background-color:#BBF3FF;">5</td>
<td style="font-weight: normal;background-color:#BBF3FF;">5</td>
<td style="font-weight: normal;background-color:#BBF3FF;">29</td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">+11</td>
<td style="font-weight: bold;background-color:#BBF3FF;">29</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#BBF3FF;">5</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#BBF3FF;"><span href="/wiki/Van_B%C3%BCy%C3%BCk%C5%9Fehir_Bld." title="Van Büyükşehir Bld.">Van Bş. Bld.</span></td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">7</td>
<td style="font-weight: normal;background-color:#BBF3FF;">8</td>
<td style="font-weight: normal;background-color:#BBF3FF;">3</td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">18</td>
<td style="font-weight: normal;background-color:#BBF3FF;">0</td>
<td style="font-weight: bold;background-color:#BBF3FF;">29</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">6</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/G%C3%B6lc%C3%BCkspor" title="Gölcükspor">Gölcükspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">7</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">24</td>
<td style="font-weight: normal;background-color:transparent;">22</td>
<td style="font-weight: normal;background-color:transparent;">+2</td>
<td style="font-weight: bold;background-color:transparent;">25</td>
<td style="font-weight: normal;background-color:transparent;" rowspan="10"></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">7</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/K%C4%B1z%C4%B1lcab%C3%B6l%C3%BCkspor" title="Kızılcabölükspor">Kızılcabölükspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">7</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">21</td>
<td style="font-weight: normal;background-color:transparent;">19</td>
<td style="font-weight: normal;background-color:transparent;">+2</td>
<td style="font-weight: bold;background-color:transparent;">25</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">8</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/24_Erzincanspor" title="24 Erzincanspor">24 Erzincanspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">7</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">17</td>
<td style="font-weight: normal;background-color:transparent;">15</td>
<td style="font-weight: normal;background-color:transparent;">+2</td>
<td style="font-weight: bold;background-color:transparent;">25</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">9</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Erzin_Bld." title="Erzin Bld.">Erzin Bld.</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">21</td>
<td style="font-weight: normal;background-color:transparent;">24</td>
<td style="font-weight: normal;background-color:transparent;">−3</td>
<td style="font-weight: bold;background-color:transparent;">24</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">10</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Tekirda%C4%9Fspor" title="Tekirdağspor">Tekirdağspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">17</td>
<td style="font-weight: normal;background-color:transparent;">22</td>
<td style="font-weight: normal;background-color:transparent;">−5</td>
<td style="font-weight: bold;background-color:transparent;">24</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">11</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Bayburt_Grup_%C4%B0l_%C3%96zel_%C4%B0darespor" title="Bayburt GÖİ">Bayburt GÖİ</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">8</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">17</td>
<td style="font-weight: normal;background-color:transparent;">15</td>
<td style="font-weight: normal;background-color:transparent;">+2</td>
<td style="font-weight: bold;background-color:transparent;">23</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">12</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Ankara_Demirspor" title="Ankara Demirspor">Ankara Demirspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">8</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">22</td>
<td style="font-weight: normal;background-color:transparent;">21</td>
<td style="font-weight: normal;background-color:transparent;">+1</td>
<td style="font-weight: bold;background-color:transparent;">23</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">13</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Karacabey_Birlikspor" title="Karacabey Birlikspor">Karacabey Birlikspor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">8</td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">33</td>
<td style="font-weight: normal;background-color:transparent;">0</td>
<td style="font-weight: bold;background-color:transparent;">20</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">14</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/Cizrespor" title="Cizrespor">Cizrespor</span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">4</td>
<td style="font-weight: normal;background-color:transparent;">8</td>
<td style="font-weight: normal;background-color:transparent;">6</td>
<td style="font-weight: normal;background-color:transparent;">16</td>
<td style="font-weight: normal;background-color:transparent;">25</td>
<td style="font-weight: normal;background-color:transparent;">−9</td>
<td style="font-weight: bold;background-color:transparent;">20</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:transparent;">15</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:transparent;"><span href="/wiki/<strong>Kartalspor</strong>" title="<strong>Kartalspor</strong>"><strong>Kartalspor</strong></span></td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">5</td>
<td style="font-weight: normal;background-color:transparent;">4</td>
<td style="font-weight: normal;background-color:transparent;">9</td>
<td style="font-weight: normal;background-color:transparent;">18</td>
<td style="font-weight: normal;background-color:transparent;">24</td>
<td style="font-weight: normal;background-color:transparent;">−6</td>
<td style="font-weight: bold;background-color:transparent;">19</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">16</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/Beylerbeyi_SK" title="Beylerbeyi SK">Beylerbeyi</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">18</td>
<td style="font-weight: normal;background-color:#FFBBBB;">4</td>
<td style="font-weight: normal;background-color:#FFBBBB;">5</td>
<td style="font-weight: normal;background-color:#FFBBBB;">9</td>
<td style="font-weight: normal;background-color:#FFBBBB;">20</td>
<td style="font-weight: normal;background-color:#FFBBBB;">27</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−7</td>
<td style="font-weight: bold;background-color:#FFBBBB;">17</td>
<td style="font-weight: normal;background-color:#FFBBBB;" rowspan="4"><span href="/wiki/B%C3%B6lgesel_Amat%C3%B6r_Lig" title="Bölgesel Amatör Lig">2017-18 BAL</span></td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">17</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/Manavgatspor" title="Manavgatspor">Manavgatspor</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">18</td>
<td style="font-weight: normal;background-color:#FFBBBB;">3</td>
<td style="font-weight: normal;background-color:#FFBBBB;">8</td>
<td style="font-weight: normal;background-color:#FFBBBB;">7</td>
<td style="font-weight: normal;background-color:#FFBBBB;">14</td>
<td style="font-weight: normal;background-color:#FFBBBB;">26</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−12</td>
<td style="font-weight: bold;background-color:#FFBBBB;">17</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">18</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/K%C3%BCtahyaspor" title="Kütahyaspor">Kütahyaspor</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">18</td>
<td style="font-weight: normal;background-color:#FFBBBB;">4</td>
<td style="font-weight: normal;background-color:#FFBBBB;">5</td>
<td style="font-weight: normal;background-color:#FFBBBB;">9</td>
<td style="font-weight: normal;background-color:#FFBBBB;">21</td>
<td style="font-weight: normal;background-color:#FFBBBB;">34</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−13</td>
<td style="font-weight: bold;background-color:#FFBBBB;">17</td>
</tr>
<tr>
<th scope="row" style="text-align: center;font-weight: normal;background-color:#FFBBBB;">19</th>
<td style="text-align: left; white-space:nowrap;font-weight: normal;background-color:#FFBBBB;"><span href="/wiki/Kozan_Bld." title="Kozan Bld.">Kozan Bld.</span></td>
<td style="font-weight: normal;background-color:#FFBBBB;">18</td>
<td style="font-weight: normal;background-color:#FFBBBB;">3</td>
<td style="font-weight: normal;background-color:#FFBBBB;">6</td>
<td style="font-weight: normal;background-color:#FFBBBB;">9</td>
<td style="font-weight: normal;background-color:#FFBBBB;">19</td>
<td style="font-weight: normal;background-color:#FFBBBB;">27</td>
<td style="font-weight: normal;background-color:#FFBBBB;">−8</td>
<td style="font-weight: bold;background-color:#FFBBBB;">15</td>
</tr>
</table>
</div>
</div>
<h1 class="stit">BAĞLANTILAR</h1>
<div class="side"><div id="link"><li id="linkcat-33" class="linkcat"><h2>Yayın Grubumuz</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.erzurumhabergazetesi.com" rel="co-worker" target="_blank">Erzurum Haber Gazetesi</a></li>
<li><a href="http://www.kadikoygazetesi.com" rel="co-worker" target="_blank">Kadıköy Gazetesi</a></li>

	</ul>
</li>
</div></div>
<div class="side" style="text-align:justify"><a href='http://www.kartalgazetesi.com/etiket/simsek' class='tag-link-3460 tag-link-position-1' title='79 konu' style='font-size: 8.35pt;'>şimşek</a>
<a href='http://www.kartalgazetesi.com/etiket/oz' class='tag-link-55 tag-link-position-2' title='177 konu' style='font-size: 12.433333333333pt;'>oz</a>
<a href='http://www.kartalgazetesi.com/etiket/cocuk' class='tag-link-305 tag-link-position-3' title='100 konu' style='font-size: 9.5166666666667pt;'>cocuk</a>
<a href='http://www.kartalgazetesi.com/etiket/yeni' class='tag-link-307 tag-link-position-4' title='125 konu' style='font-size: 10.683333333333pt;'>yeni</a>
<a href='http://www.kartalgazetesi.com/etiket/egitim' class='tag-link-13644 tag-link-position-5' title='185 konu' style='font-size: 12.666666666667pt;'>Eğitim</a>
<a href='http://www.kartalgazetesi.com/etiket/sadi' class='tag-link-115 tag-link-position-6' title='87 konu' style='font-size: 8.8166666666667pt;'>sadi</a>
<a href='http://www.kartalgazetesi.com/etiket/sultanbeyli' class='tag-link-160 tag-link-position-7' title='320 konu' style='font-size: 15.466666666667pt;'>sultanbeyli</a>
<a href='http://www.kartalgazetesi.com/etiket/kartalspor' class='tag-link-68 tag-link-position-8' title='493 konu' style='font-size: 17.566666666667pt;'>kartalspor</a>
<a href='http://www.kartalgazetesi.com/etiket/mehmet' class='tag-link-170 tag-link-position-9' title='105 konu' style='font-size: 9.8666666666667pt;'>mehmet</a>
<a href='http://www.kartalgazetesi.com/etiket/turkiye' class='tag-link-218 tag-link-position-10' title='93 konu' style='font-size: 9.1666666666667pt;'>turkiye</a>
<a href='http://www.kartalgazetesi.com/etiket/kartalda' class='tag-link-2209 tag-link-position-11' title='103 konu' style='font-size: 9.75pt;'>kartalda</a>
<a href='http://www.kartalgazetesi.com/etiket/chp' class='tag-link-520 tag-link-position-12' title='216 konu' style='font-size: 13.483333333333pt;'>chp</a>
<a href='http://www.kartalgazetesi.com/etiket/kadikoy' class='tag-link-51 tag-link-position-13' title='84 konu' style='font-size: 8.7pt;'>kadikoy</a>
<a href='http://www.kartalgazetesi.com/etiket/ahmet' class='tag-link-401 tag-link-position-14' title='100 konu' style='font-size: 9.5166666666667pt;'>ahmet</a>
<a href='http://www.kartalgazetesi.com/etiket/anma' class='tag-link-873 tag-link-position-15' title='85 konu' style='font-size: 8.7pt;'>anma</a>
<a href='http://www.kartalgazetesi.com/etiket/baskani' class='tag-link-202 tag-link-position-16' title='121 konu' style='font-size: 10.566666666667pt;'>baskani</a>
<a href='http://www.kartalgazetesi.com/etiket/istanbul' class='tag-link-88 tag-link-position-17' title='293 konu' style='font-size: 15pt;'>istanbul</a>
<a href='http://www.kartalgazetesi.com/etiket/guncel' class='tag-link-12933 tag-link-position-18' title='95 konu' style='font-size: 9.2833333333333pt;'>GÜNCEL</a>
<a href='http://www.kartalgazetesi.com/etiket/maltepe' class='tag-link-52 tag-link-position-19' title='259 konu' style='font-size: 14.3pt;'>maltepe</a>
<a href='http://www.kartalgazetesi.com/etiket/tuzla' class='tag-link-77 tag-link-position-20' title='396 konu' style='font-size: 16.516666666667pt;'>tuzla</a>
<a href='http://www.kartalgazetesi.com/etiket/belediye' class='tag-link-13643 tag-link-position-21' title='380 konu' style='font-size: 16.283333333333pt;'>Belediye</a>
<a href='http://www.kartalgazetesi.com/etiket/belediyesi' class='tag-link-198 tag-link-position-22' title='320 konu' style='font-size: 15.466666666667pt;'>belediyesi</a>
<a href='http://www.kartalgazetesi.com/etiket/ziyaret' class='tag-link-877 tag-link-position-23' title='167 konu' style='font-size: 12.2pt;'>ziyaret</a>
<a href='http://www.kartalgazetesi.com/etiket/universitesi' class='tag-link-586 tag-link-position-24' title='77 konu' style='font-size: 8.2333333333333pt;'>universitesi</a>
<a href='http://www.kartalgazetesi.com/etiket/pendik' class='tag-link-37 tag-link-position-25' title='293 konu' style='font-size: 15pt;'>pendik</a>
<a href='http://www.kartalgazetesi.com/etiket/merkezi' class='tag-link-126 tag-link-position-26' title='99 konu' style='font-size: 9.5166666666667pt;'>merkezi</a>
<a href='http://www.kartalgazetesi.com/etiket/saglik' class='tag-link-13646 tag-link-position-27' title='77 konu' style='font-size: 8.2333333333333pt;'>Sağlık</a>
<a href='http://www.kartalgazetesi.com/etiket/meclis' class='tag-link-430 tag-link-position-28' title='78 konu' style='font-size: 8.35pt;'>meclis</a>
<a href='http://www.kartalgazetesi.com/etiket/ak' class='tag-link-808 tag-link-position-29' title='105 konu' style='font-size: 9.8666666666667pt;'>ak</a>
<a href='http://www.kartalgazetesi.com/etiket/proje' class='tag-link-916 tag-link-position-30' title='76 konu' style='font-size: 8.2333333333333pt;'>proje</a>
<a href='http://www.kartalgazetesi.com/etiket/yardim' class='tag-link-233 tag-link-position-31' title='74 konu' style='font-size: 8.1166666666667pt;'>yardim</a>
<a href='http://www.kartalgazetesi.com/etiket/koleji' class='tag-link-3718 tag-link-position-32' title='77 konu' style='font-size: 8.2333333333333pt;'>koleji</a>
<a href='http://www.kartalgazetesi.com/etiket/altinok' class='tag-link-54 tag-link-position-33' title='143 konu' style='font-size: 11.383333333333pt;'>Altinok</a>
<a href='http://www.kartalgazetesi.com/etiket/mutlu' class='tag-link-433 tag-link-position-34' title='73 konu' style='font-size: 8pt;'>mutlu</a>
<a href='http://www.kartalgazetesi.com/etiket/sancaktepe' class='tag-link-13652 tag-link-position-35' title='179 konu' style='font-size: 12.55pt;'>Sancaktepe</a>
<a href='http://www.kartalgazetesi.com/etiket/gunu' class='tag-link-281 tag-link-position-36' title='89 konu' style='font-size: 8.9333333333333pt;'>gunu</a>
<a href='http://www.kartalgazetesi.com/etiket/parti' class='tag-link-809 tag-link-position-37' title='122 konu' style='font-size: 10.566666666667pt;'>parti</a>
<a href='http://www.kartalgazetesi.com/etiket/kaza' class='tag-link-669 tag-link-position-38' title='76 konu' style='font-size: 8.2333333333333pt;'>kaza</a>
<a href='http://www.kartalgazetesi.com/etiket/spor' class='tag-link-13648 tag-link-position-39' title='135 konu' style='font-size: 11.033333333333pt;'>Spor</a>
<a href='http://www.kartalgazetesi.com/etiket/huseyin' class='tag-link-576 tag-link-position-40' title='93 konu' style='font-size: 9.1666666666667pt;'>huseyin</a>
<a href='http://www.kartalgazetesi.com/etiket/baskan' class='tag-link-258 tag-link-position-41' title='132 konu' style='font-size: 10.916666666667pt;'>baskan</a>
<a href='http://www.kartalgazetesi.com/etiket/yazici' class='tag-link-116 tag-link-position-42' title='102 konu' style='font-size: 9.6333333333333pt;'>yazici</a>
<a href='http://www.kartalgazetesi.com/etiket/kartal' class='tag-link-50 tag-link-position-43' title='1.177 konu' style='font-size: 22pt;'>kartal</a>
<a href='http://www.kartalgazetesi.com/etiket/mac' class='tag-link-663 tag-link-position-44' title='123 konu' style='font-size: 10.566666666667pt;'>mac</a>
<a href='http://www.kartalgazetesi.com/etiket/futbol' class='tag-link-732 tag-link-position-45' title='86 konu' style='font-size: 8.8166666666667pt;'>futbol</a></div>
</div></div></div>
<div id="foot">
	<div id="f1">Kartal Gazetesİ - Kartal&#039;dan Her An Haber<br/><a href='http://www.kartalgazetesi.com'>www.kartalgazetesi.com</a> &copy; 2006-2017 TÜM HAKLARI SAKLIDIR.<br/><span id="pwby"><a href="http://www.kartalgazetesi.com">Ana Sayfa</a> &#183; <a href="http://www.kartalgazetesi.com/iletisim">Bize Ulaşın</a> &#183; <a href="http://tubilmer.com.tr" target="_blank">Tübilmer</a></span></div>
	<div id="f2"><div><em>Bizi takip edin &nbsp;</em></div> <a href="http://www.kartalgazetesi.com/git/facebook.com/kartalhabergazetesi" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/facebook.png" width="32" height="32" alt="Facebook"/></a><a href="http://www.kartalgazetesi.com/git/t.co/daUVPh3TNj" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/twitter.png" width="32" height="32" alt="Twitter"/></a><a href="http://www.kartalgazetesi.com/feed" target="_blank"><img src="http://www.kartalgazetesi.com/wp-content/themes/t-gazete3.0/images/rss.png" width="32" height="32" alt="RSS Feed"/></a></div>
</div>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kartalgazetesi.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/js/jquery.colorbox.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/js/jquery.tooltip.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-content/plugins/lightbox-gallery/lightbox-gallery.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.kartalgazetesi.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6Ld-1RMTAAAAAHv9PyDszQD704LVEPk5NNGdKzNU',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body></html>